Доставка· Условия· Рекламация· Контакти·
  • Комутатор, ZyXEL GS1915-26v2, 26 Ports,  24x GbE and 2x SFP, rackmount, fanless, Smart Switch hybrid mode, standalone or NebulaFlex Cloud - 1
  • Комутатор, ZyXEL GS1915-26v2, 26 Ports,  24x GbE and 2x SFP, rackmount, fanless, Smart Switch hybrid mode, standalone or NebulaFlex Cloud - 2
  • Комутатор, ZyXEL GS1915-26v2, 26 Ports,  24x GbE and 2x SFP, rackmount, fanless, Smart Switch hybrid mode, standalone or NebulaFlex Cloud - 3
  • Комутатор, ZyXEL GS1915-26v2, 26 Ports,  24x GbE and 2x SFP, rackmount, fanless, Smart Switch hybrid mode, standalone or NebulaFlex Cloud - 4
  • ZyXEL
  • Ново
Комутатор, ZyXEL GS1915-26v2, 26 Ports,  24x GbE and 2x SFP, rackmount, fanless, Smart Switch hybrid mode, standalone or NebulaFlex Cloud
Цена
€170 37 / 333 21 лв
с ДДС
В Наличност
+1 година: + 29€
+2 години: + 48€
РЕЙТИНГ
ТВОЯ РЕЙТИНГ
Мнения
Улеснено Поръчване - като въведете само телефон и име:
Съгласен съм с Общите условия
Ще Ви потърсим в рамките на работния ден. Внимание: При грешен телефонен номер, нямаме начин да се свържем с Вас.
CreditCredit

Серията Zyxel GS1915 поддържат NebulaFlex, който идва с удобни функции и превъзходна производителност.

Тази серия е най-достъпното решение за хибриден комутатор за SB/SMB пазара.

Може лесно да се настрои чрез Nebula Control Center за облачно базирано унифицирано управление или с приятелския му уеб GUI, ако все пак предпочитате локална настройка.

Визуалното ръководство, което се предлага от Zyxel ви помага да настроите комутатора си стъпка по стъпка, както и да направите това за други мрежови устройства.

Може да направите това чрез уеб интерфейса или мобилното приложение.
Информираме Ви, че въпреки нашите усилия не можем да гарантираме, че публикуваната информация и снимки не съдържат неточности или грешки, които не могат да бъдат правно основание за претенции.
Суич, типFixed Port
Общ брой портове26
Основни портове, тип24x10/100/1000Base-T
Power Over Ethernet (PoE)-
Uplink портове2xSFP
Свободни (10GB) слотове-
УправлениеSmart management (Nebula cloud management and intuitive standalone web management) - NebulaFlex / Web-based GUI (IPv4 / IPv6)
Stackable-
FansFanless
ЗахранванеInternal (100 - 240 V AC, 50/60 Hz)
Routing-
Памет (Flash, RAM)64MB/512MB (Flash/RAM); Packet buffer (byte): 1MB; Jumbo frame (byte): 9KB
Капацитет за маршрутизиране/превключване, Gbps52 Gbps
Пропускателна способност, Mpps38.6 Mpps
MAC адреси16K
VLAN (брой, стандарти)IEEE 802.1Q Tagged VLAN; VLAN Groups: 1K static VLAN IDs; Port-based VLAN; Protocol-based VLAN (via ACL); MAC-based VLAN (up to 50); Vendor-ID VLAN (up to 8); Voice VLAN (up to 10); Guest VLAN; VLAN Trunking
QoS8 Hardware Queues per port; IEEE 802.1p CoS; DSCP (Diffserv); Queue Method: SPQ/WFQ/WRR/Hybrid-SPQ; DSCP to IEEE 802.1P Mapping; Bandwidth Control (ingress/egress); Storm Control (Broadcast)/Multicast/Unknown Unicast); IEEE 802.3x Flow Control
L2 мрежови стандартиIEEE 802.3ab/ad/x/d/w/s
IPv6 functionalityIPv6 over Ethernet (RFC 2464); IPv6 Addressing Architecture (RFC 4291); Dual Stack (RFC 4213); ICMPv6 (RFC 4884); Path MTU (RFC 1981); Neighbor Discovery (RFC 4861)
СигурностPort Security; VLAN Ingress Check; Port Isolation; DHCP Snooping (IPv4); Service Access Control; Remote Management (IPv4/IPv6); Password Complexity; Password Encryption; User IP Lockout; CPU Protection; ErrDisable Detect / Recovery
Размери (Ш, Д, В), mm300 x 165 x 44 mm
Опция за монтажRackmount/Wall-mount
Приложениеза бизнеса
Данни, подадени от официалния вносител за България.
АтрибутСтойност
Суич, типFixed Port
Общ брой портове26
Основни портове, тип10/100/1000Base-T
Power Over Ethernet (PoE)No
Свободни (10GB) слотовеNo
УправлениеYes
StackableNo
Fans№
ЗахранванеInternal
RoutingNo
Опция за монтажRackmount/Wall-mount
Uplink портове2xSFP
ПодкатегорияManaged Switches
Приложениеза бизнеса
Тегло2.14кг
Данни, автоматично извлечени от интернет. Точността не е гарантирана. За подробна информация, моля, свържете се с нас или посетете страницата на производителя.
Huawei GT 7
Epson

Запишете се за нашият Бюлетин

Запиши се за нашия онлайн бюлетин и научи първи за промоционални и нови продукти.